TP-Link SG3452XP JetStream 48-Port Gigabit Switch
Šifra: E-112440
Ovaj je preklopnik namijenjen za povezivanje i upravljanje mrežom.
1.225,90 €
s PDV-om (25,00 %)
Besplatna dostava
Po narudžbi, 7 dana
Nemamo ga na zalihi; naručujemo ga za vas i šaljemo u navedenom roku.
Upit šaljemo iz vašeg računa, pa se prvo prijavite ili otvorite račun.
- Jamstvo proizvođača 5 godina
- Dokumenti proizvođača: upute za uporabu, tehnički list, izjava o sukladnosti (PDF)
- Račun s PDV-om, na tvrtku ili na vaše ime
Opis
Ovaj je preklopnik namijenjen za povezivanje i upravljanje mrežom.
- Model: TP-Link SG3452XP
- Preklopni kapacitet: 176 Gbps
- Brzina prosljeđivanja paketa: 130,9 Mpps
- Memorija međuspremnika paketa: 12 Mbit
- PoE+ priključci (RJ45): Standardno: usklađeno s 802.3at/af | PoE+ portovi: 48 portova, do 30 W po portu | Budžet snage: 500 W*
- Dimenzije: 440 × 330 × 44 mm
- Napajanje: 100-240 V AC~50/60 Hz
- Tablica MAC adresa: 16 K
- Omada Aplikacija
- Pristup Oblaku
- Zahtjevi sustava: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ ili Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® ili Linux | Radna temperatura: 0-40 ℃
- Kvaliteta usluge: 8 prioritetnih redova | 802.1p CoS/DSCP prioritet | Raspored reda čekanja: SP (strogi prioritet), WRR (ponderirani kružni postupak), SP+WRR | Kontrola propusnosti: Ograničenje ocjene na temelju porta/protoka | Glatkija izvedba | Akcija za tokove: Mirror (na podržano sučelje), Preusmjeravanje (na podržano sučelje), Ograničenje brzine, QoS Napomena
- MIBs: MIB II (RFC1213) | Ethernet sučelje MIB (RFC1643) | Bridge MIB (RFC1493) | P/Q-Bridge MIB (RFC2674) | RMON MIB (RFC2819) | RMON2 MIB (RFC2021) | Radius Accounting Client MIB (RFC2620) | Radius Authentication Client MIB (RFC2618) | Daljinski ping, Traceroute MIB (RFC2925) | Podržava TP-Link privatni MIB
- Automatsko otkrivanje uređaja | Skupna konfiguracija | Skupna nadogradnja firmvera | Inteligentni nadzor mreže | Upozorenja o nenormalnim događajima | Unificirana konfiguracija | Raspored ponovnog pokretanja
- Maksimalna potrošnja energije: 49,19 W (110V/60Hz) (bez spojenog PD uređaja) | 635,7 W (110 V/60 Hz) (s priključenim PD uređajem od 500 W)
- Povezivanje IP-MAC-porta: 512 unosa, DHCP njuškanje, ARP inspekcija, IPv4 Source Guard: 100 unosa | Povezivanje IPv6-MAC-porta: 512 unosa, DHCPv6 njuškanje, ND detekcija, IPv6 Source Guard: 100 unosa, DoS zaštita | Statička/dinamička sigurnost porta: Do 64 MAC adrese po portu | Broadcast/Multicast/Unicast Storm Control: kbps/način kontrole omjera | 802.1X | Izolacija luke | Sigurno upravljanje webom putem HTTPS-a uz SSLv3/TLS 1.2 | Upravljanje sigurnim sučeljem naredbenog retka (CLI) sa SSHv1/SSHv2 | Kontrola pristupa temeljena na IP/Port/MAC
- Sučelje:
Poznato i kao: TL-SG3452XP, JetStream 48 port switch
Karakteristike
| Marka | TP-Link |
| Jamstvo (mjeseci) | 60 |
Dokumenti proizvođača
- Upute za uporabu PDF, 6,2 MB, 611 stranica, na engleskom
- Tehnički list PDF, 1,1 MB, 14 stranica, na engleskom
- Izjava o sukladnosti PDF, 425 kB, 17 stranica, na engleskom
Slični artikli
TP-Link Omada 24-portni Gigabit stackabilni Lite L3 managed PoE switch s 4x 10G utora
Stackable Lite L3 Managed PoE Switch s 4x 10G utora je mrežni switch. Ovaj switch može se koristiti u poslovnom okruženju za povezivanje računala, IP telefona i kamera na mrežu.
1.107,48 €
s PDV-om (25,00 %)
Besplatna dostava
TP-Link Omada 24-portni Gigabit stackabilni Lite L3 upravljivi switch s 4x 10G utora
TP-Link Omada 24-Port Gigabit Stackable Lite L3 Managed Switch with 4x 10G Slots je mrežni switch s 24 RJ45 porta. Za povezivanje više uređaja na mrežu koristi se u uredima i poslovnim prostorijama.
488,41 €
s PDV-om (25,00 %)
Besplatna dostava
TP-Link 24-portni Gigabit JetStream PoE Switch 4 1G SFP
TP-Link TL-SG3428MP JetStream Rackmount PoE Switch je mrežni switch s 24 RJ45 porta i 4 SFP porta. Postavite ga u rack orman kako bi se mogao koristiti za povezivanje uređaja koji podržavaju Power over Ethernet tehnologiju.
422,80 €
s PDV-om (25,00 %)
Besplatna dostava