Šalje se danas
Cisco Catalyst 1200 48-port GE, 4x10G SFP+

Cisco Catalyst 1200 48-port GE, 4x10G SFP+

Šifra: E-119430

700,90 € s PDV-om (25,00 %)

Uz uplatu internet ili mobilnim bankarstvom 665,85 € uračunat popust od 5,0 % za uplatu bankom

Besplatna dostava
  • Jamstvo proizvođača 5 godina
  • Račun s PDV-om, na tvrtku ili na vaše ime
  • Usporedi

Opis

Authentication Method: RADIUS
Capacity: MSTP instances: 8 ¦ PVST+ instances: 126 ¦ RPVST+ instances: 126 ¦ Link aggregation groups: 4 ¦ Link aggregation ports: 8 ¦ Active VLANs: 255 ¦ IGMP multicast groups: 255 ¦ IPv4 routes (static): 32 ¦ IPv4 interfaces: 16 ¦ ACL rules: 512 ¦ Priority queues:
Compliant Standards: IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3az, Plug and Play, FCC CFR47 Part 15, WEEE, CSA 22.2, RFC1213, RFC1493, RFC1757, RFC2674, RFC768, RFC791, RFC1157, RFC2460, RFC2011, RFC1643, RFC2012, RFC2013, UL 62368, RFC783, RFC792, RFC2863, RFC793, RFC826, RFC854, RFC2131, RFC2132, RFC1907, RFC1215, RFC2
Depth: 28.8 cm
Device Type: Switch - 48 ports - L3 - smart
Enclosure Type: Rack-mountable
Encryption Algorithm: SSL
Features: BOOTP support, VLAN support, IGMP snooping, DoS attack prevention, port mirroring, DiffServ support, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, SNTP support, DHCPserver, reset button, Cable Diagnostics Function, DHCP relay,
Flash Memory: 512 MB
Height: 4.4 cm
Humidity Range Operating: 10 - 90% RH (non-condensing)
Humidity Range Storage: 10 - 90% RH (non-condensing)
Included Accessories: Mounting kit, pointer card
Interfaces: 48 x 1000Base-T RJ-45 ¦ 4 x 10GBase-X SFP+ ¦ 1 x console RJ-45 ¦ 1 x USB-C console
Jumbo Frame Support: 9000 bytes
MAC Address Table Size: 8000 entries
MTBF: 1,452,667 hours
Manufacturer: Cisco Meraki
Max Operating Temperature: 50 °C
Max Storage Temperature: 70 °C
Min Operating Temperature: -5 °C
Min Storage Temperature: -25 °C
Performance: Forwarding rate (64?byte packets): 130.94 Gbps ¦ Switching capacity: 176 Gbps
Ports: 48 x 10/100/1000Base-T + 4 x 10 Gigabit SFP+
Power Device: Internal power supply
Processor: X ARM: 1.4 GHz
RAM: 1 GB DDR4 SDRAM
Remote Management Protocol: SNMP, RMON, Telnet, SNMP 3, SNMP 2c, HTTP, HTTPS, TFTP, SSH, SSH-2, CLI, SCP, ICMP, DHCP, RADIUS, Syslog
Routing Protocol: IGMPv2, IGMP, static IP routing, IGMPv3, MLDv2, MLD, CIDR, MSTP, RSTP, STP, Bounjour
Status Indicators: System, link/activity/speed
Subtype: Gigabit Ethernet
Version: original
Voltage Required: AC 100-240 V (50 - 60 Hz)
Weight: 3.95 kg
Width: 44.5 cm

Karakteristike

Marka Cisco
Jamstvo (mjeseci) 60
EAN / barkod 889728521772

Kod vas sutra, 23.10.

Naručite u sljedećih 11 h 46 min i šaljemo danas.

Back to top