Šalje se danas
Cisco Catalyst 1200 24-Port GE 4X10G

Cisco Catalyst 1200 24-Port GE 4X10G

Šifra: E-119002

443,90 € s PDV-om (25,00 %)

Uz uplatu internet ili mobilnim bankarstvom 421,71 € uračunat popust od 5,0 % za uplatu bankom

Besplatna dostava
  • Jamstvo proizvođača 5 godina
  • Račun s PDV-om, na tvrtku ili na vaše ime
  • Usporedi

Opis

  • SWITCH PORTS: 24 ports 10/100/1000 + 4x 10GE SFP+
  • SIMPLE: Intuitive Cisco Business mobile app, local web interface and Cisco Business Dashboard allows you to set up, manage and monitor the switch, with step-by-step instructions to install and configure your network in minutes – no IT expertise required
  • SECURITY: Integrated with IEEE 802.1X port security to control access to your network, denial-of-service (DoS) attack prevention increases network uptime during an attack, while access control lists (ACLs) protect the network from unauthorised users
  • ENERGY EFFICIENT: Optimises power usage to lower operational cost. Compliant with IEEE 802.3az Energy Efficient Ethernet. Fanless in select models
  • PERFECT FOR SMALL BUSINESS: Requires no subscription or licences to use, and offers limited lifetime hardware warranty with complimentary 1-year technical support
Number of ports: 24
Port speed: 10/100/1000 Mbps
Port type: Copper
Uplink Ports (fixed): 4x 10G
Layer Type: Layer 2
Airflow: Fanless
Device Type: Switch - 24 ports - L3 - smart  
Enclosure Type: Rack-mountable  
Subtype: Gigabit Ethernet  
Ports: 24 x 10/100/1000 + 4 x 10Gb Ethernet SFP+  
Performance: Forwarding rate (64-byte packets): 95.23 Mpps
Switching capacity: 128 Gbps
 
Capacity: MSTP instances: 8
PVST+ instances: 126
RPVST+ instances: 126
Link aggregation groups: 4
Link aggregation ports: 8
Active VLANs: 255
IGMP multicast groups: 255
IPv4 routes (static): 32
IPv4 interfaces: 16
ACL rules: 512
Priority queues: 8
Packet buffer size: 1.5 MB
 
MAC Address Table Size: 8000 entries  
Jumbo Frame Support: 9000 bytes  
Routing Protocol: STP, static IP routing, MSTP, RSTP, IGMP, IGMPv2, IGMPv3, CIDR, MLD, MLDv2, Bounjour  
Remote Management Protocol: CLI, Telnet, SSH, SSH-2, DHCP, ICMP, SNMP, RADIUS, Syslog, HTTP, HTTPS, SNMP 2c, SNMP 3, RMON, TFTP, SCP  
Encryption Algorithm: SSL  
Authentication Method: RADIUS  
Features: Fanless, QoS, ACL support, eco-friendly button, EEE, PVST+, Link Aggregation, port grouping, LACP, LAG, VLAN support, Auto Surveillance VLAN, Guest VLAN, port-based VLAN, tag-based VLANs, VLAN management, Voice VLAN, VSDP, Zero-Touch Deployment, GARP, GVRP, IGMP snooping, IGMP querier, loopback detection, UDP, BOOTP support, STP loop guard, SCT, SSD, trustworthy systems, Port Security, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unknown Storm Control, DoS attack prevention, TCP/UDP proxy, DSCP based CoS, SP, WRR queuing, CoS, ToS, DiffServ support, EQS, ingress rate limiting, TCP congestion, SNTP support, TFTP support, DHCP client, DNS client, SNMP trap, firmware remote upgrade, Cable Diagnostics Function, DHCP server, port mirroring, SCP, VLAN mirroring, Telnet client, cable length detection, chip guard, boot integrity, LLDP, LLDP-MED, CDP, reset button, time-based port operation, IPv4 and IPv6 dual stack, Telnet server, DAD, path MTU discovery, WRR, Unicast Storm Control, DoS protection, HoL Blocking Prevention, DHCP relay, RPVST+, MSTP support, layer 3 routing  
Compliant Standards: IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.1ab (LLDP), IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z  
Processor: X ARM: 1.4 GHz  
RAM: 1 GB DDR4 SDRAM  
Flash Memory: 512 MB  
Status Indicators: System, link/activity/speed
Interfaces:

24 x 10/100/1000 Base-T RJ-45
4 x 10GBase-X SFP+
1 x RJ-45 console
1 x USB-C console

Power Device: Internal power supply  
Voltage Required: AC 100-240 V (50 - 60 Hz)
Included Accessories: Pointer card, mounting kit  
MTBF: 2,026,793 hours  
Compliant Standards: Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

 

 

Width: 44.5 cm  
Depth: 24 cm  
Height: 4.4 cm  
Weight: 2.78 kg
Min Operating Temperature: -5°C  
Max Operating Temperature: 50°C  
Operating Humidity Range: 10 - 90% RH (non-condensing)  
Minimum Storage Temperature: -25°C  
Max Storage Temperature: 70°C  
Humidity Range Storage: 10 - 90% RH (non-condensing)

Karakteristike

Marka Cisco
Jamstvo (mjeseci) 60
EAN / barkod 889728521734

Kod vas sutra, 23.10.

Naručite u sljedećih 11 h 46 min i šaljemo danas.

Back to top